Patch alert! Easy-to-exploit flaw in Linux kernel rated 'high risk'...


The Register | 2017-09-28 13:24 UTC

Urgent security triage needed A flaw has been found in the way the Linux kernel loads ELF files.…

By viper1 on 2017-09-28 14:26 UTC
  • Need an account?  
    or